【メルカリ】iOS9.0未満およびAndroid5.0未満完全切り捨て【横暴】

2018/11/26以降、「iOS9.0未満およびAndroid5.0未満」端末ユーザーは
完全にメルカリアプリを利用できなくなります。
Screenshot_2018-10-29-16-45-11
私の端末はこの基準を満たしていないアンドロイドなのですが
現在はというと、なんだかんだで一通り使えています。
まぁ購入・出品していないのでなんとも言えませんが。
メルカリボックスで「ちゃちゃ」入れてるだけなので。

もし、この期限までにOSをアップデートできない、
または端末を買い替えることができないのであれば
アプリでの取引等は完全にできなくなるというお話。
ただ、この件は以前から言われていたことなので
ついにきたか、と思ってるユーザーがほとんどなのではないでしょうか。
しかしながら、それでも、「横暴」という他ありません。
メルカリ民=貧乏、という点を甘く見過ぎです。
今回の件でメルカリをやめるユーザーは決して少なくないでしょう。
Webでも引き続き利用可能ですが
以下、一部機能は利用不可というお話。
Screenshot_2018-10-29-16-53-15
うん、めっさ多いですね。。。
メルカリならではの機能・サービスが使えないという。

これなら早めに売り上げ金を振込申請して
卒業した方が良さそうです。
Screenshot_2018-10-29-16-54-10
振り込み手数料は1回に限り
1万円未満でも無料っぽいのでお早めにどうぞ。

You may also like...