【新ラクマ】Android4.4未満切り捨て【重要】

ラクマでサポート対応OSバージョンの引き上げ発表がありました。
アンドロイド端末4.4以降がサポート対象となり
4.3以下については一部の支払方法ができなくなるということです。
対応としてはOSをアップデートするか
アップデートができない場合は
Google ChromeでWeb版ラクマからログインして
利用するほかありません。

先日はメルカリでも5.0未満ユーザーの切り捨てが発表されました。
5/28から適用されますので
対象外端末をご利用中のユーザーはご覚悟願います。

You may also like...